梧州网站建设:灵通信指标公式源码很准的价量主副图指标
本文摘要: VAR1111:=BACKSET(REF(HIGH,2)=HHV(HIGH,5),3);VAR2222:=CROSS(VAR1111,0.9);VAR3333:=BACKSET(REF(LOW,2)=LLV(LOW,5),3);VAR4444:=CROSS(VAR3333,0.9);压力:= REF(HIGH,BARSLAST(VAR2222));STICKLINE(CLOSE,REF(HIGH,BARSLAST(V


VAR1111:=BACKSET(REF(HIGH,2)=HHV(HIGH,5),3);

VAR2222:=CROSS(VAR1111,0.9);

VAR3333:=BACKSET(REF(LOW,2)=LLV(LOW,5),3);

VAR4444:=CROSS(VAR3333,0.9);

压力:= REF(HIGH,BARSLAST(VAR2222));

STICKLINE(CLOSE,REF(HIGH,BARSLAST(VAR2222))*1.0005,REF(HIGH,BARSLAST(VAR2222))*0.9995,2,0),COLOREA91B5,LINETHICK3;

支撑:= REF(LOW,BARSLAST(VAR4444));

STICKLINE(CLOSE,REF(LOW,BARSLAST(VAR4444))*1.0005,REF(LOW,BARSLAST(VAR4444))*0.9995,2,0),COLOR00B4FF,LINETHICK3;



因为篇幅限制就到这里了,假如关于指标有爱好的可以一同交流学习,创作不容易,期望我们关于我的文章可以点赞、重视和转发,你的支撑将是我继续进行下去的动力,谢谢!

【免责声明】本文仅代表作者或发布者个人观念,不代表(www.lmnkf.cn)及其所属公司官方发声,对文章观念有疑义请先联络作者或发布者自己修正,若内容触及侵权或违法信息,请先联络发布者或作者删除,若需我们协助请联络平台管理员,Emailcxb5918(本平台不支撑其他投诉反馈渠道,谢谢合作)。若需要学习以上相关常识请到巨推学院观看视频教程,网站地址www.tsllg.cn。

相关内容